Tutorial 7 - Virtualizar un Sistema Operativo con QNAP
#1
Buenas,

Ahí va!.





Saludos!.
 Responder
#2
(27-04-2017, 03:52 PM)DonPeter escribió: Buenas,

Ahí va!.





Saludos!.
Que modelo de Qnap has utilizado para grabar el vídeo?
 Responder
#3
Hola Flanker,

TS-251A 4GB


https://www.qnap.com/es-es/product/model...t_overview

Saludos!
 Responder
#4
¿Es normal que el virtualization Satation consuma mas de 600mb de RAM sin estar ejectutandose?
 Responder
#5
Hola Flanker,

Depende del escenario, ¿puedes ponerme una captura de pantalla por favor?.

Saludos!.
 Responder
#6
(27-04-2017, 11:52 PM)DonPeter escribió: Hola Flanker,

Depende del escenario, ¿puedes ponerme una captura de pantalla por favor?.

Saludos!.
En el momento de la captura no tengo nada ejecutándose. Otra aplicación que me consume mucho es JRE, se me puso cuando instalé Qsirch.
Tengo RAID1 y los discos cifrados.[Imagen: 1bca8300804ff28a52df1c0dd644e3b3.jpg]
 Responder
#7
Hola!, 

En este caso si no vas a usar Virtualization Station te recomiendo pararla. (Puedes hacerlo desde el APP Center, buscar Virtualization y en la flecha elegir "parar"). A mí también me consumía parecido a ti (te pongo captura).

[Imagen: 2dr801l.png]

[Imagen: mvnvq1.png]

Con el consumo de java había un hilo en el foro, mira a ver si te vale lo que comentan: http://www.qnapclub.es/showthread.php?tid=1576
Saludos!.
 Responder
#8
(28-04-2017, 06:34 PM)DonPeter escribió: Hola!, 

En este caso si no vas a usar Virtualization Station te recomiendo pararla. (Puedes hacerlo desde el APP Center, buscar Virtualization y en la flecha elegir "parar"). A mí también me consumía parecido a ti (te pongo captura).

[Imagen: 2dr801l.png]

[Imagen: mvnvq1.png]

Con el consumo de java había un hilo en el foro, mira a ver si te vale lo que comentan: http://www.qnapclub.es/showthread.php?tid=1576
Saludos!.
Muchisimas gracias, lo pruebo y te cuento.
 Responder
#9
Hago una consulta, he instalado Win 10 pro en maquina virtual y lo veo con mucho inconveniente a la hora de reproducir videos, cuando me fijo en los driver constato que carga a la tarjeta grafica como Vga Standard, no se si ese sera el inconveniente, tampoco logra que haga passtrough con el sonido y poder reproducir audio 5.1 con mi equipo de audio (Marantz) que tengo conectado en HDMI.

Aclaro que el Nas es un 453A con 16gb de memoria y disco SSD, por lo que de mi parte puse lo mejor para que corra rápido, pero me parece que hay un tema de driver insalvable, si me puedes confirmar esta limitación estaría agradecido para no buscar mas en la web, saludos desde Baires.
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2017 MyBB Group
Hora: 14-12-2017, 07:25 AM