WiFi USB problema
#11
Hola
Yo en ese caso lanzaría un tíquet de asistencia a Qnap. A ver que te dicen.


Enviado desde mi iPhone utilizando Tapatalk Pro
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
 Responder
#12
Hola buenos dias:
Mira el router a ver si no tienes configurado para 5GHz en vez de 2.4 GHz
Ese modelo es solo para 2.4 GHz
Si lo tienes bien configurado para esa frecuencia y sigue sin funciona, abre un tiquet
https://helpdesk.qnap.com/index.php?/Tickets/Submit
Un saludo y Gracias por vuestra colaboracion

QNAP TS-251+-8GB - HDD: 3TB - SSD: 500GB
http://ghbu.myqnapcloud.com

[Imagen: QNAP%20TS-251+.png]


 Responder
#13
(31-07-2018, 04:44 AM)ghbu escribió: Hola buenos dias:
Mira el router a ver si no tienes configurado para 5GHz en vez de 2.4 GHz
Ese modelo es solo para 2.4 GHz
Si lo tienes bien configurado para esa frecuencia y sigue sin funciona, abre un tiquet
https://helpdesk.qnap.com/index.php?/Tickets/Submit

Lo tengo para 2.4 Ghz.
Acabo de abrir un tiquet. Ya os contaré.

Otra cuestión, con el modelo anterior el 253A, importaba las maquinas virtuales sin ningún tipo de problema.
Con el modelo nuevo, el TS-453Be, cuando quiero importar o crear una maquina virtual me dice que no tengo creado un conmutador virtual.

Alguien me puede indicar los pasos a seguir para crear el comuntador, ya que ayer lo intenté y por poco pierdo toda la configuración de qnap. Me aparecia en el qfinder en la ip 10.0.5.1 en lugar de la 192.168.100.50 y no tenia manera de entrar.

Muchas Gracias.
 Responder
#14
¿Alguien sabe alguna alternativa al wirelessAP station para emplear un usb wifi como punto de acceso? 
Tengo un TBS-453A que no tiene PCI
NAS: TBS-435A
 Responder
#15
(23-11-2018, 05:39 PM)Jandru escribió: ¿Alguien sabe alguna alternativa al wirelessAP station para emplear un usb wifi como punto de acceso? 
Tengo un TBS-453A que no tiene PCI
Que yo sepa no lo hay Sad
Estaría bien que pudiese hacerse con un adaptador usb, pero creo que no lo hay.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
 Responder
#16
¿Alguien a conseguido que el usb wifi le aparezca en Linux Station?

Quiero intentar configurar por linux el usb wifi como AP (una especie de WirelessAP station).

Estoy intentando configurar un TP-Link Archer T9UH V1 en Ubuntu 16.04 pero no consigo que el adaptador wifi se vea en linux como sí sucede con los adaptadores de cable.
He intentado configurar el Conmutador Virtual y de Red pero no consigo conectar el adaptador físico del wifi al adaptador virtual del Ubuntu.
¿alguna idea?
NAS: TBS-435A
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 12-12-2018, 08:37 AM