Caidas Servidor Web
#1
Estos últimos dias estoy sufriendo caidas del servidor Web de forma constante. Son caidas de minutos que se restauran y afectan a todos los dominios y las carpetas Web.

En principio pensaba que no fuese problema de la conexión o el router, pero la conexión con el NAS funciona perfectamente.

¿Alguien le pasa lo mismo o sabe a que puede ser motivado?
Red2pepper
---------------
TS-453mini 8Gb
 Responder
#2
hola red2pepper
el test de conectividad web con una X en rojo y negro
me he vuelto loco probando soluciones y nada
no se si esto afecta a mi guerra particular con owncloud pero para tu informacion yo tambien tengo problemas.
lo curioso del caso es que puedo acceder en remoto al qnap pero si le la direccion en remoto al owncloud me dice que no lo encuentra
saludos
 Responder
#3
La verdad es que es un misterio. El tema es que no se realmente si es un fallo del router, o realmente es un problema del servidor Web del NAS
Red2pepper
---------------
TS-453mini 8Gb
 Responder
#4
Yo tengo el servidor Web del NAS y ningun problema. Prueba a cambiar de router.
 Responder
#5
Si, creo que será lo más lógico
Red2pepper
---------------
TS-453mini 8Gb
 Responder
#6
Buenas!!
Mira a ver si tienes actualización de firmware para el router.

Saludos!
 Responder
#7
No serás de Vodafone? He leído que capan algo, tendrías que hablar con ellos ,mira el foro de Vodafone que algo leí, pero ahora de memoria no me acuerdo, era un tema de puertos o algo así
 Responder
#8
Problema solucionado sustituyendo el router de Orange por un ASUS rt-ac87u
Red2pepper
---------------
TS-453mini 8Gb
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2017 MyBB Group
Hora: 21-10-2017, 06:48 PM