Ruido clac-clac discos Qnap TS-253A
#1
-Hola a tod@s.

-Quería consultaros una duda que tengo, no se si es problema ó no, o es habitual.

-Mi Qnap TS-253A hace un ruido en forma de clac-clac cada poco tiempo. No es seguido, solo es clac-clac y cada 8 o 10 segundos.

-¿¿ Sabéis si es normal ?? ¿¿ Modificando alguna configuración se podría quitar el ruido ?? El Qnap está en el salón al lado de la tele y por la noche es un poco molesto.

-Gracias de antemano por vuestra ayuda. Sigo leyendo y aprendiendo.

-Salu2

oceano4

Jesus.
Qnap TS-253A
RAM 8 Gb
HDD 2x3 Tb
 Responder
#2
Hola

Echa una ojeada al estado smart de los discos duros.

Si son mecánicos es normal algo de ruido.
Aún así para amortiguarlo tengo la Qnap sobre plástico burbuja fino, así las vibraciones llegan más reducidas al mueble de madera y se oye menos en general. En otra qnap en vez de usar plástico burbuja tengo puesto esterilla antideslizante de la que se pone bajo las alfombras.




Un saludo
Agur eta ondo ibili
Un saludo y gracias

Agur eta ondo ibili



Mon (TS-469Pro y TVS-673)
 Responder
#3
(11-06-2017, 01:32 PM)Ganekogorta escribió: Hola

Echa una ojeada al estado smart de los discos duros.

Si son mecánicos es normal algo de ruido.
Aún así para amortiguarlo tengo la Qnap sobre plástico burbuja fino, así las vibraciones llegan más reducidas al mueble de madera y se oye menos en general. En otra qnap en vez de usar plástico burbuja tengo puesto esterilla antideslizante de la que se pone bajo las alfombras.




Un saludo
Agur eta ondo ibili

-Hola.

-Gracias por la ayuda Ganekogorta. Acabo de mirar el estado SMART de los discos y está todo en verde. He hecho una prueba rapida de los 2 discos y sale todo correcto.

-Probaré de aislar un poco la base del Qnap como tu dices, a ver que tal.

Salu2.

oceano4

Jesus.
Qnap TS-253A
RAM 8 Gb
HDD 2x3 Tb
 Responder
#4
-Hola de nuevo a tod@s.

-He recortado 3 piezas de neopreno, de la medida del Qnap: 21 x 10 para ponerlas debajo haciendo de amortiguador y algo a mejorado, pero se sigue oyendo el clanc-clanc, menos, eso si.

-Gracias de nuevo por la ayuda y a seguir aprendiendo por mi parte.

Salu2

oceano4

Jesus.
Qnap TS-253A
RAM 8 Gb
HDD 2x3 Tb
 Responder
#5
¿Revisaste el estado smart de los discos? No vaya a ser que alguno esté agonizando



Un saludo
Agur eta ondo ibili
Un saludo y gracias

Agur eta ondo ibili



Mon (TS-469Pro y TVS-673)
 Responder
#6
(13-06-2017, 01:17 PM)Ganekogorta escribió: ¿Revisaste el estado smart de los discos? No vaya a ser que alguno esté agonizando



Un saludo
Agur eta ondo ibili

-Hola de nuevo.

-si, claro que revisé el estado smart. Hice un test y los 2 estan perfectos. Son nuevos, ya me fastidiaria que empezasen ya a fallar.

-Gracias de nuevo.

Salu2

oceano4

Jesus.
Qnap TS-253A
RAM 8 Gb
HDD 2x3 Tb
 Responder
#7
Recomendación personal:
- Haz backup
- Intenta averiguar cual de los dos discos es el que hace ruido (sacas uno de los discos)
- Una vez lo localices cámbialo por uno nuevo o tramita la garantia.

Los test SMART no siempre son efectivos.
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2017 MyBB Group
Hora: 23-06-2017, 07:45 AM