Buenas tardes Esta es mi presentacion.
#1
Hola me llamo manolo casi evidente y mi nas es el TS-453Bmini , en primer lugar agradecer a todos los miembros del foro por la ayuda para la eleccion del nas asi como para estos primeros pasos con el mismo , aunque la lucecita roja del raid me tiene desesperado mas de 24 horas y aun no esta en verde , gracias de nuevo a todos y espero seguir contando con vosotros porque lo de Nobel en mi caso se queda corto.

Un saludo  Manolo.
 Responder
#2
Hola
Supongo que estará todavía montando/generando el raid.
¿De que capacidad de disco estamos hablando?
¿Que raid has montado?


Un saludo
Agur eta ondo ibili
Un saludo y gracias

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#3
(03-12-2017, 06:59 PM)Ganekogorta escribió: Hola
Supongo que estará todavía montando/generando el raid.
¿De que capacidad de disco estamos hablando?
¿Que raid has montado?


Un saludo
Agur eta ondo ibili

Buenas noches  , le he montado 4 discos wd de tres teras cada uno y puesto en raid 5  y la luz del raid sigue roja ya son mas de 30 horas no se si es normal y no se si puedo seguir configurando sin estar acabado el raid.

Gracias Ganekogorta.
 Responder
#4
Hola
Lo cierto es que es mucho tiempo, pero la nas puede trabajar mientras lo hace.
De hecho te dirá el porcentaje por el que va


Un saludo
Agur eta ondo ibili
Un saludo y gracias

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#5
Hola Manolo!

Bienvenido al foro. Nos vemos por aquí.

Saludos!
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2017 MyBB Group
Hora: 12-12-2017, 01:52 AM