Instalación WirelessAP Station
#1
Hola

Estoy intentando instalarlo (con la tarjeta wifi instalada) pero me dice que:
"Cannot install. Container-station maybe broken, please check container-station"

No veo en container station ninguna opción para comprobar y tengo funcionando los docker de Qcontactz.
Lo único que veo es la opción de descargar el informe de diagnóstico.

He probado varías veces a instalar y desinstalar container station y pruebas de instalar wirelessapp.

¿Alguna sugerencia?




Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#2
Buenas,

QNAP compatibles: NAS de QNAP con ranuras PCIe: Series TVS-x73, TVS-x82(T) (excepto TVS-x82ST2)

Los pasos para instalar son:
1.- Instalar la tarjeta de red (compatibles): al final del enlace puedes verlas: https://www.qnap.com/solution/wirelessap-station/es-es/
2.- Instalar Container Station (que ya lo tienes)
3.- Descargar WirelessAP
4. Configurar

Si esto está OK (incluido la compatibilidad de tarjetas) lo más rápido es que desde soporte se conecten a tu NAS.

Saludos!.
 Responder
#3
Sigo tu consejo y he lanzado ticket de asistencia .
Ya contaré cómo ha ido todo.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#4
Ya lancé la incidencia.
Pero siempre me dicen que la cantidad de memoria no es la misma con la salió de fábrica y que bla, bla, bla...
¿No puede actualizarla el usuario?
¿ tengo que pasar algún tipo de homologación "oficial" para ello?
Inicialmente la compré con 2x4GB. Luego amplié a 2x16GB y más adelante tengo idea de ampliar con otros 2x16GB mas.
¿Cada vez que tenga una incidencia tengo que abrirla y poner los dos módulos originales (que ya los tengo reubicados en otra máquina) ?
Y lo que más me molesta es que esto no tiene relación con el tipo de fallo.

No estaría mal que qnap sacase un qpkg para chequear el estado de la máquina y su buen funcionamiento, incluso con pruebas de estrés.



Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#5
¿El qnap diagnostic tool no te sirve?
No lo he usado mucho pero tiene bastantes opciones, pero con las pruebas de stress igual es algo pobre.
Hasta luego lucas... beepp, beepp

[Imagen: W1SzZlV.jpg]

 Responder
#6
Hola
Si, lo he probado pero no sé si le sirve al servicio técnico de qnap.
De hecho acabo de usarlo para enviarles un dump comprimido.

Gracias por sugerirlo


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 24-06-2018, 11:30 PM