Sinronizacion en RAID 1 y Velocidad de Red Baja.
#11
No lo creo, no aparecen en el gestor de almacenamiento.

Pero a lo mejor si se conectan por e-Sata es posible.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#12
Refloto el tema porque ayer, despues de haber creado un RAID1 y haber copiado varios archivos, se puso a sincronizar el RAID1 y aun le quedan unas horas.

¿Por que sincroniza y cada cuanto tiempo sincroniza? ¿O solo lo hace al principio una vez creado el RAID1?
 Responder
#13
Hola
¿No será que no ha terminado de hacerlo? Una cosa es crearlo y otra es que ya esté totalmente operativo...que son discos de 10TB y tardará en dejarlo sincronizado al 100%


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#14
Serà que no ha terminado de crear el raid, la primera vez le lleva horas

Enviado desde mi G8141 mediante Tapatalk
Hasta luego lucas... beepp, beepp

[Imagen: W1SzZlV.jpg]

 Responder
#15
Pues no se... tardo pocos minutos en crearlo y me dejo copiar varios archivos anoche sin problemas.
Y luego se ha tirado 22h sincronizando.

Pero bueno, si es algo normal en la creacion inicial del RAID... pues una cosa menos de la que preocuparme :P
 Responder
#16
Hola
Así es, una de las funciones que las nas de Qnap te van a permitir es trabajar a la vez que se producen reconstrucciones de raid.
Ahora en la última versión te deja elegir entre tres grados de velocidad máxima de reconstrucción versus velocidad de trabajo.
Por defecto escoge automáticamente un promedio de entre velocidad y reconstrucción.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 25-06-2018, 10:58 AM