loco con la configuracion de las dos tarjetas.
#1
Hola, a ver esto me esta volviendo loco, he conectado las dos tarjetas de red (los dos cables) de mi qnap 431p al hub tp link Tl-SG105E, hasta ahi bien, he unido los puertos 2 y 3 del hub (muestro en las imagenes) y en el qnap tambien los he unido, tengo problemas para acceder al nas, solo se soluciona quitando un cable por lo que veo que es problemas de la configuracion, que tipo de enlace debo de elegir en qnap y en hub para que todo vaya bien. Gracias.

       
 Responder
#2
Igual tines que unir el 3 y 4.


Enviado desde mi D6603 mediante Tapatalk
Hasta luego lucas... beepp, beepp

[Imagen: W1SzZlV.jpg]

 Responder
#3
Buenas,

Lo mejor es activar en el QNAP: (copio-pego)
Balance-rr (Round-Robin) (Equilibrio con planificación Round-Robin)

El modo Round-Robin es válido para el equilibrio de carga entre dos interfaces Ethernet con fines generales. Este modo transmite los paquetes en orden secuencial, desde el primer esclavo disponible hasta el último. La opción Balance-rr (Equilibrio con planificación Round-Robin) proporciona equilibrio de carga y tolerancia a errores.
Debe admitir agregación estática. Asegúrese de habilitar la agregación estática en el concentrador (switch).


Te dejo dos enlaces:
http://docs.qnap.com/nas/4.1/SMB/es/inde...etwork.htm
https://qloudea.com/blog/port-bonding-tr...turbo-nas/

Un saludo,
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 18-07-2018, 07:32 PM