Qget no funciona en iphone7
#1
Hola,
Tengo la aplicación Qjet en el móvil para gestionar descargas. Hasta ahora funcionaba bien, pero he cambiado de móvil a un iphone 7 en el cual he descargado la aplicación y cuando intento entrar para desacargar una película, la aplicaciones se cierra y no hay forma. ¿ no son compatibles, o es que no está configurado bien?
 Responder
#2
Hola
¿Que versión de iOS tienes?
¿Tienes activado la estación de descargas en la nas?

Prueba primero a realizarlo cuando estén en la misma red el móvil y la qnap.



Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#3
(10-12-2017, 07:58 PM)ÑGanekogorta escribió: Hola
¿Que versión de iOS tienes?
¿Tienes activado la estación de descargas en la nas?

Prueba primero a realizarlo cuando estén en la misma red el móvil y la qnap.



Un saludo
Agur eta ondo ibili

Hola. tengo   Versión 11.0 
Cuando le doy un enlace, solo me descarga en enlace URL pero no me agrega el archivo de descarga.
Gracias
 Responder
#4
Perdonad que haga un poco de reflote, que app es la que usáis en iOS? En la App Store solo veo una pero me da que no es la oficial y encima es de pago con malos comentarios

Vengo de android y estoy empezando a cacharrear. El resto si las he localizado bien (Qfile, ...)
 Responder
#5
(30-04-2018, 08:23 AM)karm escribió: Perdonad que haga un poco de reflote, que app es la que usáis en iOS? En la App Store solo veo una pero me da que no es la oficial y encima es de pago con malos comentarios

Vengo de android y estoy empezando a cacharrear. El resto si las he localizado bien (Qfile, ...)

Oficial de descargas es Qget.
Pero si yo he estado haciendo pruebas con rtorrent enlazando una carpeta de un servicio en la nube tipo OwnCloud/dropbox y me ha funcionado.
Si bien es cierto que sigo usando transmission. No tengo esa urgencia de enviar descargas desde el móvil.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#6
Pues a mi me sale que la app no está disponible [Imagen: b6910c32b825360fa847001209bd4497.jpg]
 Responder
#7
Hola
En la tienda de España si lo estaba.
Yo por lo menos lo tengo instalado
[Imagen: a51547aaa483f2c9eb42e93f4665d425.jpg]

Pero he echado un ojo a App Store y efectivamente, tienes razón, parece que no está .
habrá que preguntar a Qnap ya que Apple ha retirado a muchos programadores sus apps por no actualizarlas a 64bit (llevaba avisándoles casi dos años para que actualizaran)


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#8
(30-04-2018, 08:50 AM)Ganekogorta escribió: Hola
En la tienda de España si lo estaba.
Yo por lo menos lo tengo instalado
[Imagen: a51547aaa483f2c9eb42e93f4665d425.jpg]

Pero he echado un ojo a App Store y efectivamente, tienes razón, parece que no está .
habrá que preguntar a Qnap ya que Apple ha retirado a muchos programadores sus apps por no actualizarlas a 64bit (llevaba avisándoles casi dos años para que actualizaran)


Un saludo
Agur eta ondo ibili


Pues vaya .... jejej

No me estoy estrenando bien con iOS , espero que sea algo temporal y la suban pronto porque la verdad que esa app para mi es fundamental
 Responder
#9
Hola
Pero desde Qmanager puedes hacerlo también. Hay una opción de descargas
[Imagen: 566c5ee2c9742229841f053e3ee8f448.jpg]
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#10
Sino podéis usar  QTransmission: https://qnapclub.eu/en/qpkg/208
Arrow QNAP TS-251A 4GB | 4 TB WD Red NASware 3.0 
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 20-05-2018, 06:40 PM