SAI
#31
(16-11-2018, 08:08 PM)GuStorm escribió: El problema de las baterías es el que comenta Ganekogorta, no es la dificultad, sino el acceso fácil y barato a comprar las baterías. A mi ya me ha pasado dos veces irse la batería y costar más caro la batería que el sai(en uno) y otro que directamente eran baterías propietarias y no hubo nada que hacer, de una marca "top", eso si a nivel doméstico. Un sai trifasico ya son palabras mayores, hablamos de miles de euros y ahí la marca debería estar a la altura.
Efectivamente, un punto a estudiar es que tenga baterías estándar de 7,2Ah y 12 V.
Una batería no estándar puede hacer que al cambiar la batería “te cueste más la salsa que la perdiz”


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#32
De todas formas esos sai como el que yo digo APC aunque no lleve la batería standar sigue costando meno que el disco duro de 4tb que se me jodio por irse La Luz,y si me dura 2 años pues oye me interesa.
De todas formas la batería si es standar las hay en Amazon por unos 25 euros.
Un saludo y gracias por contestar.
Ausente
  Responder
#33
Bueno, pues acabo de poner el sai, y aguanta la carga del NAS, un switch de 24 puertos y un router... Pero el NAS no se apaga cuando pasa el tiempo determinado. Lo probé anoche y puse que se desconectara cuando pasase 5min sin corriente, y ni caso. No se si es que no reconoce el sai o es que debo instalar algo, o el cable usb que no es bueno...
  Responder
#34
(30-11-2018, 10:10 AM)GuStorm escribió: Bueno, pues acabo de poner el sai, y aguanta la carga del NAS, un switch de 24 puertos y un router... Pero el NAS no se apaga cuando pasa el tiempo determinado. Lo probé anoche y puse que se desconectara cuando pasase 5min sin corriente, y ni caso. No se si es que no reconoce el sai o es que debo instalar algo, o el cable usb que no es bueno...
Conéctalo por usb a la nas, dale un minuto y mira a ver si te aparece como dispositivo externo conectado (arriba a la derecha)
[Imagen: c6e3070c12810cd3be6f2b3d403959fd.jpg]

O vete al panel de control, dispositivo externo , lengüeta UPS
[Imagen: e19a24914d0680428a907fcb072e1c07.jpg]

Deberías ver datos del mismo en la parte inferior.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#35
Gracias, lo conecto y me sale en el menú de panel de control, pero no me da info de las baterías como veo en las capturas. Lo conecté al usb 2.0 de la trasera, el ts-328 trae un usb 2.0 y un 3.0,influye eso?
  Responder
#36
Si no aparece, es que no es capaz de comunicarse, ni detectarlo


Un saludo

Agur eta ondo ibili

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#37
actualizo el tema porque ya he tenido varios micro cortes de tension.
tengo el router (ubiquiti) en la entrada de casa y el qnap , macmini y un disco externo para backups en la habitacion...lejos del router. todo conectado mediante ethernet.
Mi pregunta, aunque creo que no existe, es si conecto el router al sai este puede apagar los equipos conectados por ethernet al router en caso de fallo de tension?
ya me suena que no pero vosotros sabeis mas que yo.
saludos
usuario mac
qnap tvs463
  Responder
#38
(14-05-2021, 07:28 AM)gonac58 escribió: actualizo el tema porque ya he tenido varios micro cortes de tension.
tengo el router (ubiquiti) en la entrada de casa y el qnap , macmini y un disco externo para backups en la habitacion...lejos del router. todo conectado mediante ethernet.
Mi pregunta, aunque creo que no existe, es si conecto el router al sai este puede apagar los equipos conectados por ethernet al router en caso de fallo de tension?
ya me suena que no pero vosotros sabeis mas que yo.
saludos
Hola

Damos por hecho que el sai está alimentando eléctricamente a todos los equipos.

Primero hay que saber de qué modo se comunica el sai (serie, usb o ethernet). Aquí conocer el modelo es importante ya que a veces hay programas del fabricante o de terceros que permiten interactuar con él.

Segundo, habría que ver qué sistema operativo tiene tu router de ubiquiti. Pero si es como el que tengo yo…olvídate de tareas programadas y scripts

Estaba pensando a ver si por snmp (ethernet) podría hacerse algo en cada uno de los equipos.
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#39
gracias ganekogorta
el router es un ubiquiti edge poe, creo su sistema es ubuntu, linux,.
me he liado la manta a la cabeza y he salido a por uno. es un conceptronic cups1200
el qnap lo ha reconocido enseguida. me ha salido por 92€.
ahora voy a añadir los dos macmini.
tengo tambien un "G-technology" conexion thunderbolt, usb-c, de 12 teras para backups, solo una vez a la semana, sera demasiado?
saludos
usuario mac
qnap tvs463
  Responder
#40
Hola

Lo del 1200 supongo que indicarán VA, que más o menos equivalen a entre 700 a 900W.

Si pones más carga de la que permite, el sai te lo hará saber indicándote “overload”. Se supone que a plena carga, aguantaría unos 10 minutos. A menos carga, más autonomía.

Si te lo ha detectado la nas, quiere decir que lo has conectado a ella por usb. ¿Es correcto?
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder




Usuarios navegando en este tema: 2 invitado(s)