Qnap particion
#1
Buenas tengo mi Qnap Ts253B con un disco duro de 4TB.
Inicialmente me dividí el disco en 2 particiones y en la primera está el sistema y la segunda no tiene nada.
Ahora he llenado la primera de pelis y cuando intento mover pelis de la partición 1 a la 2 no puedo porque el Qfile no ve esa segunda partición.
Cuando le.doy a bajar alguna peli con qget no consigo bajarlas en esa segunda partición porque no "se ve".
Sin embargo desde Plex si me deja seleccionar biblioteca desde esa segunda particion.
Help!!![Imagen: e0d0387676c8155a08c943e62ab3edbd.jpg]

Enviado desde mi SM-N960F mediante Tapatalk
Responder
#2
Hola
¿Has creado alguna carpeta compartida en ese segundo volumen?

Si no estoy equivocado, si el volumen es thin o thick podrías aumentar el tamaño si eliminas el segundo volumen (que lo tienes vacío).


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
Responder
#3
No,no he creado ninguna compartida,pero la pregunta es,¿Por qué desde el Qfile del móvil,por ejemplo,no puedo ver ese volumen?

Enviado desde mi SM-N960F mediante Tapatalk

Esa es la carpeta que he creado en el volumen 2 del disco duro,y que no veo desde el Qfile por ejemplo[Imagen: b431f7bd62a9b97fd993e9802838fb28.jpg]

Enviado desde mi SM-N960F mediante Tapatalk

(19-08-2019, 12:12 PM)Ganekogorta escribió: Hola
¿Has creado alguna carpeta compartida en ese segundo volumen?

Si no estoy equivocado, si el volumen es thin o thick podrías aumentar el tamaño si eliminas el segundo volumen (que lo tienes vacío).


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Arreglado amigo,tema permisos,muchas gracias

Enviado desde mi SM-N960F mediante Tapatalk
Responder




Usuarios navegando en este tema: 1 invitado(s)