Problema con upload
#1
Buenas, compañeros.

Desde hace unos días estoy experimentando algunos problemas al compartir torrents, lo que está mermando considerablemente las ratios de algunos trackers.

Al finalizar la descarga, los archivos dejan de compartirse y pasa a estado "fracasada".

Según el QTS, mi NAS es perfectamente accesible desde el exterior (lo he comprobado), y tengo incluso habilitado el uPnP.

A qué puede deberse el problema??.

Un saludo y gracias por la ayuda!!.
Responder
#2
Hola
¿Que cliente torrent usas?


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
Responder
#3
Buenas.

Download Station, el de siempre y que nunca me había dado estos problemas.

Gracias y un saludo.
Responder
#4
Buenas.

Nadie tiene alguna idea de lo que me puede estar pasando????.

Muchas gracias por la info.
Responder
#5
Hola
Prueba rápida, elimína download manager y vuelve a bajarlo e instalarlo.

Algunos trackers recomiendan determinados clientes torrent y versiones concretas. Mira que el tuyo sea de los aceptados. Si hablas con algún admin del Tracker, suelen ayudar.

¿Te lo hace con todos? Me refiero a si bajas alguna distribución de Linux ¿te sigue haciendo lo mismo?

Lo que busco es saber si es problema de tu cliente o de línea.


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
Responder




Usuarios navegando en este tema: 1 invitado(s)