¿TS-873 4G es un comportamiento normal?
#11
Pues vuelvo con este tema porque finalmente he cambiado las NVME por unas WD SN750 black que son compatibles y además he comprado unas m2.sata WD blue 3d nand que también son compatibles.

Esta vez no hay problema alguno en que me reconozca las unidades, el problema es que si pongo las 4 juntas el NAS se apaga. Si pongo las m2.sata sólas o las nvme sólas no hay problemas. La verdad es que no hay quien entienda esto.
  Responder
#12
Hola

Dices que estás colocando dos ssd m.2 en placa base y dos en la tarjeta de expansión ¿correcto?

¿Y cuando se apaga? ¿Al poco de iniciar ?

Yo haría una prueba de encendido añadiendo los discos de uno en uno.

Y por supuesto, lanzar y tiquet de asistencia a Qnap, ya que puede ser algo hardware ¿temperatura?
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#13
(23-09-2021, 05:12 PM)Ganekogorta escribió: Hola

Dices que estás colocando dos ssd m.2 en placa base y dos en la tarjeta de expansión ¿correcto?

¿Y cuando se apaga? ¿Al poco de iniciar ?

Yo haría una prueba de encendido añadiendo los discos de uno en uno.

Y por supuesto, lanzar y tiquet de asistencia a Qnap, ya que puede ser algo hardware ¿temperatura?
Hola, gracias por responder

Afirmativo, estoy colocando dos ssd m.2 en la placa base y dos NVME en la tarjeta de expansión. Son compatibles según el listado de Qnap.

Se apaga al poco de ser accesible vía web.

He hecho la prueba poniendo los m.2 sin los nmve y viceversa. No se apaga.

El problema es de temperatura porque si quito la tapa del NAS, no se apaga. Después de apagarse si quito la tapa, el NAS parece un horno, sobre todo la fuente de alimentación. 

Ya he lanzado un tiquet de asistencia.
  Responder
#14
Hola
Los que darán más calor serán los de la placa base. ¿No se pone el ventilador “contento” a máxima velocidad con esas temperaturas?
Pero raro sí que es
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#15
(24-09-2021, 02:27 PM)Ganekogorta escribió: Hola
Los que darán más calor serán los de la placa base. ¿No se pone el ventilador “contento” a máxima velocidad con esas temperaturas?
Pero raro sí que es

No te creas que se calientan más los de la placa base, tampoco me da tiempo a exigirlos.

Lo que está (estaba  Cool ) dando problemas era la fuente de alimentación. Resulta que el amigo que me lo vendió cambió el ventilador de la PSU por un Noctua por temas de ruido y no debe dar el mismo flujo de aire. Al estar cerrado, la tapa no tener ninguna ventilación y tener el NAS cargado a tope, la fuente se calienta demasiado y se protege apagándose.

La solución ha sido hacer unos agujeros en la tapa a la altura de donde está la fuente y mano de santo. Por cierto, que teniendo en cuenta como es la distribución de estas cajas y que el aire caliente va hacia arriba no sé como QNAP no trae rejillas de ventilación por defecto en la parte superior.

Gracias.
Coraje y Corazón.
  Responder
#16
Hola

Hombre empezar a hacer agujeros donde no los había…

Yo habría colocado un ventilador como el original y como mucho uno controlado por temperatura.
Aunque eso obligaría a un pequeño circuito (del tamaño de un sello postal) externo a la fuente de alimentación para controlar al ventilador.

Yo en vez de cambiar el original habría agregado uno extra para aumentar la ventilación forzada. Pero habría que estudiar como colocarlo dentro y no sería fácil.
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#17
(25-09-2021, 12:30 AM)Ganekogorta escribió: Hola

Hombre empezar a hacer agujeros donde no los había…

Yo habría colocado un ventilador como el original y como mucho uno controlado por temperatura.
Aunque eso obligaría a un pequeño circuito (del tamaño de un sello postal) externo a la fuente de alimentación para controlar al ventilador.

Yo en vez de cambiar el original habría agregado uno extra para aumentar la ventilación forzada. Pero habría que estudiar como colocarlo dentro y no sería fácil.
De momento el apaño ha sido mano de santo, tengo el NAS en silencio y ventilado, gracias.
Coraje y Corazón.
  Responder




Usuarios navegando en este tema: 1 invitado(s)