reproducir videos
#1
Buenas tardes.
Soy nuevo en el foro pero llevo tiempo leyendo muchos de vuestros hilos.
OS cuento era antiguo usuario de un Tas-268, que usaba para almacenar fotos y videos, y descargaba algunas pelis, incluido en 4k. Pues bien, podía ver todos los videos y pelis sin problema, en la tele, en el móvil y en el mac. 
El tas se rompió, y con lo que valía el arreglo le sume algo más, y  he comprado un TS-251-D, en principio superior en especificaciones.
Pues bien, ahora no veo nada en ningún dispositivo, salvo videos antiguo con calidad hd o inferior, nada de fullhd y menos 4k.
He instalado plex, kodi, vlc, tanto en el móvil, o en la tele, en el firetv, en el mac.
Mis conocimientos son muy limitados, leo algún hilo, cojo una idea y la pongo en marcha, pero nada.
A ver si me podéis ayudar
  Responder
#2
Hola
Tienes que instalar Kodi implementar en la nas. Y luego usar clientes en el móvil, tv…
También está la opción de activar el servidor dlna y verlo así en los diversos clientes.
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder
#3
Kodi va de maravilla en esos casos, me ha salvado la vida muchísimas veces, y una de ellas fué hace muy poquito.
  Responder
#4
Hola
¿Que versión de Kodi? Lo pregunto ya que, si no me equivoco, hay cambios desde Kodi leia
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be) Ʀɐɯ0η
  Responder




Usuarios navegando en este tema: 1 invitado(s)